PHP 7.1.3+ is required.
Currently installed version is: 5.6.40-pl6-gentoo